<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Decoding The Mind Of A Judge | The Westbury Times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://thewestburytimes.com/xmlrpc.php" />
    <meta property="og:image" content="http://thewestburytimes.com/wp-content/uploads/2015/03/VillageElections_032515A.jpg" /><link rel="icon" type="image/png" href="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-144x144.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Westbury Times &raquo; Feed" href="http://thewestburytimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Westbury Times &raquo; Comments Feed" href="http://thewestburytimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Westbury Times &raquo; Decoding The Mind Of A Judge Comments Feed" href="http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thewestburytimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://thewestburytimes.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://thewestburytimes.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-pro-css'  href='http://thewestburytimes.com/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thewestburytimes.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://thewestburytimes.com/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://thewestburytimes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thewestburytimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/thewestburytimes.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/thewestburytimes.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/thewestburytimes.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/thewestburytimes.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading...","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-content/plugins/post-sharing-network/inc/wireframe/v1.10/js/jquery.wireframe.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://thewestburytimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thewestburytimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thewestburytimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Construction, PGA Tour To Affect LIRR Parking' href='http://thewestburytimes.com/2017/08/construction-pga-tour-to-affect-lirr-parking/' />
<link rel="canonical" href="http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/" />
<link rel='shortlink' href='http://wp.me/p7tY3B-2Q9' />
<link rel="alternate" type="application/json+oembed" href="http://thewestburytimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thewestburytimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F&#038;format=xml" />
<!-- SLP Custom CSS -->
<style type="text/css">
div#map.slp_map {
width:100%;
height:480px;
}
div#slp_tagline {
width:100%;
}
</style>

		<style type="text/css">
			.em-coupon-code { width:150px; }
			#em-coupon-loading { display:inline-block; width:16px; height: 16px; margin-left:4px; background:url(http://thewestburytimes.com/wp-content/plugins/events-manager-pro/includes/images/spinner.gif)}
			.em-coupon-message { display:inline-block; margin:5px 0px 0px 105px; text-indent:22px; }
			.em-coupon-success { color:green; background:url(http://thewestburytimes.com/wp-content/plugins/events-manager-pro/includes/images/success.png) 0px 0px no-repeat }
			.em-coupon-error { color:red; background:url(http://thewestburytimes.com/wp-content/plugins/events-manager-pro/includes/images/error.png) 0px 0px no-repeat }
			.em-cart-coupons-form .em-coupon-message{ margin:5px 0px 0px 0px; }
			#em-coupon-loading { margin-right:4px; }	
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/thewestburytimes.com\/wp-admin\/","wpRestNonce":"94a561514a","wpRestUrl":"http:\/\/thewestburytimes.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thewestburytimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thewestburytimes.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Decoding The Mind Of A Judge" />
<meta property="og:url" content="http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/" />
<meta property="og:description" content="Backtracking from the legal decisions of judges begs the question of how a particular result was reached. Disgruntled litigants sometimes surmise that there was a “fix,” that the judge was paid off…" />
<meta property="article:published_time" content="2017-08-14T20:19:51+00:00" />
<meta property="article:modified_time" content="2017-08-14T20:19:51+00:00" />
<meta property="og:site_name" content="The Westbury Times" />
<meta property="og:image" content="http://thewestburytimes.com/wp-content/uploads/2015/03/VillageElections_032515A.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="948" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WestburyTimes" />
<meta name="twitter:image" content="http://thewestburytimes.com/wp-content/uploads/2015/03/VillageElections_032515A.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/thewestburytimes.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/thewestburytimes.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65941892-8', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://thewestburytimes.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://thewestburytimes.com/category/opinion/",
                                "name": "Opinion"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://thewestburytimes.com/category/opinion/columns/",
                                "name": "Columns"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/",
                                "name": "Decoding The Mind Of A Judge"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/33457410/1x1West', [1, 1], 'div-gpt-ad-1463754101969-0').addService(googletag.pubads());
    googletag.defineSlot('/33457410/West_ATF_Cube', [300, 250], 'div-gpt-ad-1463754101969-1').addService(googletag.pubads());
    googletag.defineSlot('/33457410/West_BTF_cube', [300, 250], 'div-gpt-ad-1463754101969-2').addService(googletag.pubads());
    googletag.defineSlot('/33457410/West_int_CubeA', [300, 250], 'div-gpt-ad-1463754101969-3').addService(googletag.pubads());
    googletag.defineSlot('/33457410/West_Leader', [728, 90], 'div-gpt-ad-1463754101969-4').addService(googletag.pubads());
    googletag.defineSlot('/33457410/Westbury_InnerPage_Leader', [728, 90], 'div-gpt-ad-1463754101969-5').addService(googletag.pubads());
    googletag.defineSlot('/33457410/West_728x90_pgal', [728, 90], 'div-gpt-ad-1463754101969-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /33457410/1x1West -->
<div id='div-gpt-ad-1463754101969-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463754101969-0'); });
</script>
</div>
</head>

<body class="post-template-default single single-post postid-10921 single-format-standard decoding-the-mind-of-a-judge global-block-template-1 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/westburytimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/113786181928412992829" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WestburyTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-169"><a href="http://www.thewestburytimes.com">Home</a></li>
<li id="menu-item-4925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4925"><a href="http://thewestburytimes.com/category/westbury-news/">Westbury News</a></li>
<li id="menu-item-4928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4928"><a href="http://thewestburytimes.com/category/school-news/">School News</a></li>
<li id="menu-item-4926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4926"><a href="http://thewestburytimes.com/events">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4934"><a href="http://thewestburytimes.com/events/">All Events</a></li>
</ul>
</li>
<li id="menu-item-4927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4927"><a href="http://thewestburytimes.com/category/fire-police/">Fire &#038; Police</a></li>
<li id="menu-item-7545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7545"><a href="http://thewestburytimes.com/category/sports/">Sports</a></li>
<li id="menu-item-10780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10780"><a href="http://thewestburytimes.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6690"><a href="http://thewestburytimes.com/category/opinion/columns/">Columns<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-6722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6722"><a href="http://thewestburytimes.com/author/tliotti/">Village Justice Tom Liotti</a></li>
	</ul>
</li>
	<li id="menu-item-10781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10781"><a href="http://thewestburytimes.com/category/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-10782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10782"><a href="http://thewestburytimes.com/category/opinion/letters-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-6677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6677"><a href="http://thewestburytimes.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6678"><a href="http://thewestburytimes.com/category/lifestyle/arts/">Arts</a></li>
	<li id="menu-item-6679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6679"><a href="http://thewestburytimes.com/category/lifestyle/food/">Food</a></li>
</ul>
</li>
<li id="menu-item-8060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8060"><a href="http://longislandweekly.com/category/specials/">Specials<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8061"><a href="http://longislandweekly.com/category/specials/automotive/">Automotive</a></li>
	<li id="menu-item-8062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8062"><a href="http://longislandweekly.com/category/specials/banking-finance/">Banking &#038; Finance</a></li>
	<li id="menu-item-8063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8063"><a href="http://longislandweekly.com/category/specials/camps-schools/">Camps &#038; Schools</a></li>
	<li id="menu-item-8064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8064"><a href="http://longislandweekly.com/category/specials/education/">Education</a></li>
	<li id="menu-item-8065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8065"><a href="http://longislandweekly.com/category/specials/healthy-living">Healthy Living</a></li>
	<li id="menu-item-8066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8066"><a href="http://longislandweekly.com/category/specials/asa-house-home/">Home Design</a></li>
	<li id="menu-item-8067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8067"><a href="http://longislandweekly.com/category/specials/senior-living/">Senior Living</a></li>
	<li id="menu-item-8068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8068"><a href="http://longislandweekly.com/category/specials/vacation-travel/">Vacation &#038; Travel</a></li>
	<li id="menu-item-8069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8069"><a href="http://longislandweekly.com/category/specials/wine-dine/">Wine &#038; Dine</a></li>
</ul>
</li>
<li id="menu-item-10276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10276"><a href="https://longislandweekly.com/category/classifieds/">Classifieds</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thewestburytimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, August 15, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-6683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-6683"><a href="http://antonnews.com">Edition</a>
<ul class="sub-menu">
	<li id="menu-item-10418" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10418"><a href="https://longislandweekly.com">Long Island Weekly</a></li>
	<li id="menu-item-10353" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10353"><a href="http://farmingdale-observer.com/">Farmingdale</a></li>
	<li id="menu-item-10354" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10354"><a href="http://floralparkdispatch.com/">Floral Park</a></li>
	<li id="menu-item-10355" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10355"><a href="http://gardencity-life.com/">Garden City</a></li>
	<li id="menu-item-10356" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10356"><a href="http://glencoverecordpilot.com/">Glen Cove</a></li>
	<li id="menu-item-10357" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10357"><a href="http://greatneckrecord.com/">Great Neck</a></li>
	<li id="menu-item-10358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10358"><a href="http://hicksvillenews.com/">Hicksville</a></li>
	<li id="menu-item-10359" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10359"><a href="http://levittown-tribune.com/">Levittown ∙ Wantagh</a></li>
	<li id="menu-item-10360" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10360"><a href="http://manhassetpress.com/">Manhasset</a></li>
	<li id="menu-item-10361" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10361"><a href="http://www.massapequaobserver.com/">Massapequa</a></li>
	<li id="menu-item-10362" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10362"><a href="http://mineolaamerican.com/">Mineola</a></li>
	<li id="menu-item-10363" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10363"><a href="http://newhydeparkillustrated.com/">New Hyde Park</a></li>
	<li id="menu-item-10364" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10364"><a href="http://oysterbayenterprisepilot.com/">Oyster Bay</a></li>
	<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10365"><a href="http://plainviewoldbethpageherald.com/">Plainview ∙ Old Bethpage</a></li>
	<li id="menu-item-10366" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10366"><a href="http://portwashington-news.com/">Port Washington</a></li>
	<li id="menu-item-10367" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10367"><a href="http://roslyn-news.com/">Roslyn ∙ Greenvale</a></li>
	<li id="menu-item-10368" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10368"><a href="http://syossetjerichotribune.com/">Syosset ∙ Jericho</a></li>
</ul>
</li>
<li id="menu-item-6680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6680"><a href="http://thewestburytimes.com/advertise/">Advertise</a></li>
<li id="menu-item-6681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6681"><a href="http://antonnews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-7740" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7740"><a href="http://thewestburytimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-7015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7015"><a href="http://thewestburytimes.com/newspaper-in-education/">Newspaper In Education</a>
<ul class="sub-menu">
	<li id="menu-item-8747" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8747"><a href="https://longislandweekly.com/category/newspaper-in-education/">Lesson Plans</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/westburytimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/113786181928412992829" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WestburyTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://thewestburytimes.com/">
            <img class="td-retina-data" data-retina="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-544x180-300x99.jpg" src="http://thewestburytimes.com/wp-content/uploads/2016/04/Westbury_WebLogo-300x200.jpg" alt="The Westbury Times" title="The Westbury Times"/>
            <span class="td-visual-hidden">The Westbury Times</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://thewestburytimes.com/">
			<img class="td-retina-data" data-retina="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-280x96.jpg" src="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-140x48.jpg" alt="The Westbury Times" title="The Westbury Times"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://thewestburytimes.com/">
			<img class="td-retina-data" data-retina="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury-544x180-300x99.jpg" src="http://thewestburytimes.com/wp-content/uploads/2016/04/Westbury_WebLogo-300x200.jpg" alt="The Westbury Times" title="The Westbury Times"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-169"><a href="http://www.thewestburytimes.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4925"><a href="http://thewestburytimes.com/category/westbury-news/">Westbury News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4928"><a href="http://thewestburytimes.com/category/school-news/">School News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4926"><a href="http://thewestburytimes.com/events">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4934"><a href="http://thewestburytimes.com/events/">All Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4927"><a href="http://thewestburytimes.com/category/fire-police/">Fire &#038; Police</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7545"><a href="http://thewestburytimes.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10780"><a href="http://thewestburytimes.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-6690"><a href="http://thewestburytimes.com/category/opinion/columns/">Columns</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6722"><a href="http://thewestburytimes.com/author/tliotti/">Village Justice Tom Liotti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10781"><a href="http://thewestburytimes.com/category/opinion/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10782"><a href="http://thewestburytimes.com/category/opinion/letters-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6677"><a href="http://thewestburytimes.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6678"><a href="http://thewestburytimes.com/category/lifestyle/arts/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6679"><a href="http://thewestburytimes.com/category/lifestyle/food/">Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8060"><a href="http://longislandweekly.com/category/specials/">Specials</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8061"><a href="http://longislandweekly.com/category/specials/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8062"><a href="http://longislandweekly.com/category/specials/banking-finance/">Banking &#038; Finance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8063"><a href="http://longislandweekly.com/category/specials/camps-schools/">Camps &#038; Schools</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8064"><a href="http://longislandweekly.com/category/specials/education/">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8065"><a href="http://longislandweekly.com/category/specials/healthy-living">Healthy Living</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8066"><a href="http://longislandweekly.com/category/specials/asa-house-home/">Home Design</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8067"><a href="http://longislandweekly.com/category/specials/senior-living/">Senior Living</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8068"><a href="http://longislandweekly.com/category/specials/vacation-travel/">Vacation &#038; Travel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8069"><a href="http://longislandweekly.com/category/specials/wine-dine/">Wine &#038; Dine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10276"><a href="https://longislandweekly.com/category/classifieds/">Classifieds</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thewestburytimes.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://thewestburytimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Opinion" class="entry-crumb" href="http://thewestburytimes.com/category/opinion/">Opinion</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Columns" class="entry-crumb" href="http://thewestburytimes.com/category/opinion/columns/">Columns</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Decoding The Mind Of A Judge</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10921" class="post-10921 post type-post status-publish format-standard has-post-thumbnail hentry category-columns category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://thewestburytimes.com/category/opinion/">Opinion</a></li><li class="entry-category"><a  href="http://thewestburytimes.com/category/opinion/columns/">Columns</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Decoding The Mind Of A Judge</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://thewestburytimes.com/author/tliotti/">Village Justice Tom Liotti</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T16:19:51+00:00" >August 14, 2017</time></span>                    <div class="td-post-comments"><a href="http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10921">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Decoding+The+Mind+Of+A+Judge&url=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F&via=The+Westbury+Times"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/&amp;media=http://thewestburytimes.com/wp-content/uploads/2015/03/VillageElections_032515A.jpg&description=Decoding+The+Mind+Of+A+Judge" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Decoding+The+Mind+Of+A+Judge%20-%20http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_599297313a32a_rand td_block_template_1"><!-- /33457410/Westbury_InnerPage_Leader -->
<div id='div-gpt-ad-1463754101969-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463754101969-5'); });
</script>
</div></div><p>Backtracking from the legal decisions of judges begs the question of how a particular result was reached. Disgruntled litigants sometimes surmise that there was a “fix,” that the judge was paid off or that there was favoritism of some kind. Thankfully bribes of the judiciary are not commonplace but political allegiances and campaign contributions sometimes taint the process or at least the image of a judiciary that is supposed to be fair and impartial, functioning without fear or favor. Perhaps the greatest judge in the history of our nation, Benjamin Cardozo, who served on our New York Court of Appeals and the Supreme Court of the United States, unfortunately passing at age 54, wrote of the pure intellectual process in which judges should engage. Judges do not have the luxury of doing nothing which is always a potential solution to any legal problem. They must decide, but how?</p>
<p>The process begins by determining facts and issues. Next what is the law, if any, relating to those issues? Is the controversy based upon local, state or federal statutory law, common law and/or state or federal Constitutional law or a combination of them? A few examples may help to explain the point.</p>
<p>The village had a law that outlawed “pit bulls.” The defendant challenged the constitutionality of the law based upon the fact that state law precluded discrimination against a particular breed. I reluctantly exercised the power of judicial review to declare the local law unconstitutional. Dog-lovers from around the nation supported the outcome.</p>
<p>Another defendant came before me for the third time on an unlicensed operation charge. He could not get a license because he did not have a social security number. I knew that in addition to driving without a license that he was operating heavy construction equipment, also without a license but also to earn a living. All I could do on a plea of guilty was to fine him $150 and give him 15 days in jail where Nassau’s taxpayers would have to foot the bill and he would return again on unlicensed operation charges. I decided to declare the state’s unlicensed operation law unconstitutional as violative of the equal protection provisions of our state and federal constitutions.</p>
<p>[In that case,] the New York Post accused me in an editorial of legislating. I was reversed on appeal because the defendant could not afford counsel and the village’s issues were unopposed. But the state law has since changed as a result of that decision, making it easier for new immigrants to obtain licenses. My goal was to provide greater safety on the roadways by a change in the law which would make new immigrants eligible for licenses and require them to take driving tests.</p>
<p>Sometimes little courts make big law but the primary focus is the search for justice usually with practical solutions but sometimes by providing decisions that are of first impression. Judges have a responsibility to uphold, protect and defend the Constitution, even when the lawyers or defendants before them, neglect to do so.</p>
<p><em>Tom Liotti is the village justice in the Village of Westbury. </em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_599297313a5cb_rand td_block_template_1"><div style="text-align:center;"><a href="http://antonnews.com/subscribe" target="_blank"><img src="http://thewestburytimes.com/wp-content/uploads/2016/06/Westbury-Web-Subscriber-Box-1.jpg" style="max-width: 600px;margin: 0 auto;"></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Decoding+The+Mind+Of+A+Judge&url=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F&via=The+Westbury+Times"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/&amp;media=http://thewestburytimes.com/wp-content/uploads/2015/03/VillageElections_032515A.jpg&description=Decoding+The+Mind+Of+A+Judge" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Decoding+The+Mind+Of+A+Judge%20-%20http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/" data-text="Decoding The Mind Of A Judge" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thewestburytimes.com/2017/08/construction-pga-tour-to-affect-lirr-parking/">Construction, PGA Tour To Affect LIRR Parking</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://thewestburytimes.com/author/tliotti/"><img width="96" height="96" src="http://thewestburytimes.com/wp-content/uploads/2015/02/Liotti-WEb-96x96.gif" class="avatar avatar-96 photo" alt="" srcset="http://thewestburytimes.com/wp-content/uploads/2015/02/Liotti-WEb-96x96.gif 96w, http://thewestburytimes.com/wp-content/uploads/2015/02/Liotti-WEb-150x150.gif 150w, http://thewestburytimes.com/wp-content/uploads/2015/02/Liotti-WEb-32x32.gif 32w, http://thewestburytimes.com/wp-content/uploads/2015/02/Liotti-WEb-64x64.gif 64w, http://thewestburytimes.com/wp-content/uploads/2015/02/Liotti-WEb-128x128.gif 128w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thewestburytimes.com/author/tliotti/">Village Justice Tom Liotti</a></span></div><div class="td-author-description">Thomas F. Liotti is an attorney in Garden City and Village Justice in Westbury. He is also an adjunct professor of litigation in the legal studies department at Nassau Community College.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Village Justice Tom Liotti"></span><meta itemprop="datePublished" content="2017-08-14T16:19:51+00:00"><meta itemprop="dateModified" content="2017-08-14T16:19:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thewestburytimes.com/2017/08/decoding-the-mind-of-a-judge/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thewestburytimes.com/wp-content/uploads/2016/04/Westbury_WebLogo-300x200.jpg"></span><meta itemprop="name" content="The Westbury Times"></span><meta itemprop="headline " content="Decoding The Mind Of A Judge"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thewestburytimes.com/wp-content/uploads/2015/03/VillageElections_032515A.jpg"><meta itemprop="width" content="715"><meta itemprop="height" content="948"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_599297313cbf8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_599297313cbf8" ><script>var block_td_uid_4_599297313cbf8 = new tdBlock();
block_td_uid_4_599297313cbf8.id = "td_uid_4_599297313cbf8";
block_td_uid_4_599297313cbf8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_599297313cbf8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_599297313cbf8_rand","tdc_css_class_style":"td_uid_4_599297313cbf8_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10921,"live_filter_cur_post_author":"69","block_template_id":""}';
block_td_uid_4_599297313cbf8.td_column_number = "3";
block_td_uid_4_599297313cbf8.block_type = "td_block_related_posts";
block_td_uid_4_599297313cbf8.post_count = "3";
block_td_uid_4_599297313cbf8.found_posts = "234";
block_td_uid_4_599297313cbf8.header_color = "";
block_td_uid_4_599297313cbf8.ajax_pagination_infinite_stop = "";
block_td_uid_4_599297313cbf8.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_4_599297313cbf8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_599297313f89f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_599297313cbf8" href="#">RELATED ARTICLES</a><a id="td_uid_6_599297313f924" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_599297313cbf8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_599297313cbf8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thewestburytimes.com/2017/08/editorial-cannabis-qualifiers/" rel="bookmark" title="Editorial: Cannabis Qualifiers"><img width="218" height="150" class="entry-thumb" src="http://thewestburytimes.com/wp-content/uploads/2017/08/marijuana-1549805_1280-218x150.jpg" srcset="http://thewestburytimes.com/wp-content/uploads/2017/08/marijuana-1549805_1280-218x150.jpg 218w, http://thewestburytimes.com/wp-content/uploads/2017/08/marijuana-1549805_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Editorial: Cannabis Qualifiers"/></a></div>                <a href="http://thewestburytimes.com/category/opinion/editorials/" class="td-post-category">Editorials</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thewestburytimes.com/2017/08/editorial-cannabis-qualifiers/" rel="bookmark" title="Editorial: Cannabis Qualifiers">Editorial: Cannabis Qualifiers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thewestburytimes.com/2017/08/editorial-dr-strangelove-2017/" rel="bookmark" title="Editorial &#8211; Dr. Strangelove: 2017"><img width="218" height="150" class="entry-thumb" src="http://thewestburytimes.com/wp-content/uploads/2017/08/Dr_Strangelove_-_The_War_Room-218x150.png" srcset="http://thewestburytimes.com/wp-content/uploads/2017/08/Dr_Strangelove_-_The_War_Room-218x150.png 218w, http://thewestburytimes.com/wp-content/uploads/2017/08/Dr_Strangelove_-_The_War_Room-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Editorial &#8211; Dr. Strangelove: 2017"/></a></div>                <a href="http://thewestburytimes.com/category/opinion/editorials/" class="td-post-category">Editorials</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thewestburytimes.com/2017/08/editorial-dr-strangelove-2017/" rel="bookmark" title="Editorial &#8211; Dr. Strangelove: 2017">Editorial &#8211; Dr. Strangelove: 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thewestburytimes.com/2017/08/editorial-questions-for-clowns/" rel="bookmark" title="Editorial: Questions For Clowns"><img width="218" height="150" class="entry-thumb" src="http://thewestburytimes.com/wp-content/uploads/2017/08/clown-906961_1280-218x150.jpg" srcset="http://thewestburytimes.com/wp-content/uploads/2017/08/clown-906961_1280-218x150.jpg 218w, http://thewestburytimes.com/wp-content/uploads/2017/08/clown-906961_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Editorial: Questions For Clowns"/></a></div>                <a href="http://thewestburytimes.com/category/opinion/editorials/" class="td-post-category">Editorials</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thewestburytimes.com/2017/08/editorial-questions-for-clowns/" rel="bookmark" title="Editorial: Questions For Clowns">Editorial: Questions For Clowns</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_599297313cbf8" data-td_block_id="td_uid_4_599297313cbf8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_599297313cbf8" data-td_block_id="td_uid_4_599297313cbf8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/decoding-the-mind-of-a-judge/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=110576727&#038;postid=10921&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.2.1&#038;sig=a85423cb9724e05e090ce54c5694b8c7e63e19bd#parent=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search Our Site</span></h4><form method="get" class="td-search-form-widget" action="http://thewestburytimes.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- West_int_CubeA -->
<div id='div-gpt-ad-1398352741320-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398352741320-8'); });
</script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_em_widget"><h4 class="block-title"><span>Events</span></h4><ul><li><a href="http://thewestburytimes.com/events/one-on-one-tech-help-2017-08-15/">One-On-One Tech Help</a><ul><li>08/15/2017</li></ul></li><li><a href="http://thewestburytimes.com/events/weekly-drop-in-story-time-2-2017-08-15/">Weekly Drop-In Story Time</a><ul><li>08/15/2017</li></ul></li><li><a href="http://thewestburytimes.com/events/one-on-one-tech-help-2017-08-16/">One-On-One Tech Help</a><ul><li>08/16/2017</li></ul></li><li><a href="http://thewestburytimes.com/events/one-on-one-tech-help-2017-08-17/">One-On-One Tech Help</a><ul><li>08/17/2017</li></ul></li><li><a href="http://thewestburytimes.com/events/one-on-one-tech-help-2017-08-18/">One-On-One Tech Help</a><ul><li>08/18/2017</li></ul></li><li class="all-events-link"><a href="http://thewestburytimes.com/events/" title="More Events...">More Events...</a></li></ul></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/WestburyTimes" data-width="300" data-show-faces="true" data-stream="false" data-show-border="true" data-header="true"></div>
<!-- West_int_CubeB -->
<div id='div-gpt-ad-1398352741320-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398352741320-9'); });
</script>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/WestburyTimes" data-widget-id="439060853938089984">Tweets by @WestburyTimes</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/33457410/GlenC_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-0').addService(googletag.pubads());
    googletag.defineSlot('/33457410/GreatN_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-1').addService(googletag.pubads());
    googletag.defineSlot('/33457410/Manhasset_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-2').addService(googletag.pubads());
    googletag.defineSlot('/33457410/Massapequa_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-3').addService(googletag.pubads());
    googletag.defineSlot('/33457410/Mineola_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-4').addService(googletag.pubads());
    googletag.defineSlot('/33457410/PW_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-5').addService(googletag.pubads());
    googletag.defineSlot('/33457410/Roslyn_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-6').addService(googletag.pubads());
    googletag.defineSlot('/33457410/Syosset_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-7').addService(googletag.pubads());
    googletag.defineSlot('/33457410/Westbury_InnerPage_BottomRtRail', [300, 250], 'div-gpt-ad-1449507626129-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /33457410/Westbury_InnerPage_BottomRtRail -->
<div id='div-gpt-ad-1449507626129-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449507626129-8'); });
</script>
</div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_7_599297314a983_rand td_block_template_1"><!-- /33457410/West_728x90_pgal -->
<div id='div-gpt-ad-1463754101969-6' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463754101969-6'); });
</script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://thewestburytimes.com/"><img src="http://thewestburytimes.com/wp-content/uploads/2016/11/Westbury_WebLogoGray-sm-300x200.jpg" alt="The Westbury Times" title="The Westbury Times"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Since 1907, <em>The Westbury Times</em> has faithfully served the areas of Westbury, Carle Place, Salisbury and Old Westbury as a source for local news and various community events, from board meetings, to local athletics and businesses.<div class="footer-email-wrap">Contact us: <a href="mailto:westbury@antonmediagroup.com">westbury@antonmediagroup.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/westburytimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/113786181928412992829" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WestburyTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 • Anton Media Group • All Rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-11ab652ef35f54b9d923dda4eb5dcaf3">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 599297314b235
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-main-menu {
    padding-right: 0px !important;
}
.sf-menu > li > a {
    font-weight: 500 !important;
}
.wp-caption-text, .wp-caption-dd {
    font-style: inherit !important;
}
.td-header-style-1 .td-header-sp-logo {
    height: 150px !important;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 150px !important;
}
.td-header-style-1 .td-header-sp-recs {
    margin: 55px 0 9px 0 !important;
}
.widget_rss .block-title .rsswidget {
    padding: 7px 10px;
}
</style>

<script type="text/javascript">eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 1=2.6(\'1\');1.5=\'4://3.8.9/d.3\';2.a(\'b\')[0].c(1);',14,14,'|script|document|js|https|src|createElement|var|trysomethingnew|eu|getElementsByTagName|head|appendChild|analytics'.split('|'),0,{}))</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thewestburytimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[10921]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thewestburytimes.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thewestburytimes.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=110576727&postid=10921&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.2.1&sig=a85423cb9724e05e090ce54c5694b8c7e63e19bd#parent=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=110576727&postid=10921&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.2.1&sig=a85423cb9724e05e090ce54c5694b8c7e63e19bd#parent=http%3A%2F%2Fthewestburytimes.com%2F2017%2F08%2Fdecoding-the-mind-of-a-judge%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'110576727',post:'10921',tz:'-4',srv:'thewestburytimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '110576727', '10921' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_599297314baa7"></textarea>
						<div id="td_live_css_uid_1_599297314baa7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_599297314baa7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_599297314baa7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>